Minimum Software Versions and Patches Required to Support Oracle Products on IBM Power Systems

This is a dynamic document; users should check back for any document updates before installing or updating software. This document contains:

The latest required software versions and patches for both IBM and Oracle software to enable Oracle products using AIX 6 or AIX 5L on IBM System p servers.

The latest information about significant interoperability issues and frequently encountered problems.

Use this Note:

Minimum Software Versions and Patches Required to Support Oracle Products on IBM Power Systems [ID 282036.1]

Advertisements


Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s